chave de luz

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

chave de luz

Mensagem  mario em Qui Maio 19, 2011 6:07 pm

Olá, alguem sabe que outra chave de luz posso colocar na intruder 250? a da 125 serve? a minha quebrou o pino de direção e luz alta, e quando perguntei ao mecânico se a da 125 serve ele disse que não por causa da diferença dos componentes elétricos do chicote....tô sem pisca de direção, alguem sabe o que posso fazer? abraços

mario

Mensagens: 1
Data de inscrição: 19/05/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: chave de luz

Mensagem  SamuraiOnLine em Dom Ago 14, 2011 6:54 am

Aproveite a deixa e troque o conjunto todo pelo da YBR 125 que é bem mais prático e fica 100%

O botão castelado da Intruder que acumula várias funções nele é pouco prático e te deixa na mão...o sistema da YBR tem todos os botões separados, setas com desarme em simples toque e todos os botões são ocupados na adaptação (que é simples conforme vc poderá ver a seguir)

[img][/img]

SamuraiOnLine

Mensagens: 3
Data de inscrição: 14/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

cores não batem

Mensagem  waldenson danelichen de c em Dom Maio 20, 2012 4:01 pm

comprei chave de luz ybr para adaptar na 250 trudi,da marca condor e infelismente não bateu as cores do diagrama das imagens,deu tudo errado farol ligando pisca e muitos outros

waldenson danelichen de c

Mensagens: 2
Data de inscrição: 18/05/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: chave de luz

Mensagem  SamuraiOnLine em Dom Maio 27, 2012 2:48 am

Estranho isso, as cores deveriam ser padrão, pois se estão trocadas nem na própria YBR funcionaria.
Digo isso pois dei esta dica cerca de um mês depois que eu mesmo usei, por isso postei a imagem com o diagrama, comigo funcionou certinho, as cores fechavam com o desenho. Ainda tenho a mesma Suzi com a chave adaptada.

Uma pergunta: a chave comprada foi a da YBR Factor?
Pq se foi, pode estar ai o problema, a chave usada nesta dica é da YBR antiga e embora eu não possa afirmar com certeza, pode ter havia uma troca de padrões de um modelo para o outro.

Em todo o caso, testar comando por comando seria o mais viável neste caso e achar a combinação certa.
Espero ter ajudado e desculpe a demora pela resposta.

SamuraiOnLine

Mensagens: 3
Data de inscrição: 14/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum